www.1862.net > FrAmEwork 4.61

FrAmEwork 4.61

1安装想要安装的版本,此处以NET Framework 4.52为例子,安装失败后不要急着点完成,点“日志文件”,日志文件会以浏览器的形式打开 2如果你用的浏览器是360或者其它,可能无法读取全部LOG信息,如图,此时你要复制浏览器的地址到系统自带的IE浏览...

秋叶系统 好用,自带NET Framework 4.6,这个很流畅,,

vs2010仅支持到4.0,不支持4.5的框架程序开发,不然你装个2012

..找到了,把那个config文件的4.6改成4.0就好了。

楼主你直接在百度里搜索.net4.6,然后下载安装这个就行了。

装一个net4.61有多难呢??这个插件不太是核武要用,还有很多游戏啊,软件啊用到。。建议还是装上吧。

因为你系统版本不足。 你需要先安装对应于 KB2919355的更新,然后才可在windows 8.1或者windows server 2012 R2上安装此产品。

在控制页面板中:删除"Microsoft.NETFramework4Extended"及“Microsoft.NETFramework4ClientProfile”,还有“Microsoft.NETFramework4Multi-TargetingPack”共三项,注意,要先将其恢复至原始状态,再删除,否则无法删除。重启然后重新安装,一次成...

net framework支持win7,但是不是所有win7都可以的,必须是win7 sp1的才能安装,可能你没有安装sp1的补丁所以产生了这个问题。再装一下这个补丁就可以了。 Windows 7,中文名称视窗7,是由微软公司(Microsoft)开发的操作系统,内核版本号为Win...

.net Framework 从4.6之后都需要win7 sp1以上的系统支持 Win8系统.NET Framework 4.6安装失败可以这样解决。 1、按下WIN+X键,然后进入到控制面板中; 2、点击“程序”,然后在接下来的页面再点击“启用或关闭Windows功能” 3、在功能列表中查看 ”ne...

网站地图

All rights reserved Powered by www.1862.net

copyright ©right 2010-2021。
www.1862.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com