www.1862.net > OrAClE 11g_R2版本在CEntOS 6.2和UBuntu 12.10下都...

OrAClE 11g_R2版本在CEntOS 6.2和UBuntu 12.10下都...

用过ubuntu 在用centOS 问题说下, 1,Yum真心不好用,没有apt好用 2. centos 不显示路径, 还需要自己每次打一下pwd 设计烂,特别是cp的时候,你会抓狂的 3. 软件旧的离谱,python竟然是2.6版本的我也是无奈。 还有人喜欢centos的,纯属是自找虐啊

相关搜索:

网站地图

All rights reserved Powered by www.1862.net

copyright ©right 2010-2021。
www.1862.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com